Crea il tuo forum GRATIS su GlobalFreeForum.com.

Sfondo rosso che prima non si vedeva.

Segnalate allo Staff eventuali mancanze o problemi riscontrati sulle skin da voi utilizzate e richiedete informazioni.

Sfondo rosso che prima non si vedeva.

Messaggioda Antonello » 24/06/2010 - 13:20

Più per curiosità che per altro:

è stato per caso modificato questo skin

Skin: X-Silver 3.0.7.2 - Designed by: Skin-Lab © 2010

che è quello che uso nel mio Forum http://legnowood.globalfreeforum.it/index.php ?

questo perché adesso i gruppi di forum ( le categorie) hanno uno sfondo rosso che quando l'ho installato non si vedeva, ed è comparso da due o tre settimane.

Prima risultava grigio.

Grazie

Saluti

Antonello
Avatar utente
Antonello
Senior Boarder
Senior Boarder
 
Messaggi: 54
Iscritto il: 13/03/2010 - 10:57

Re: Sfondo rosso che prima non si vedeva.

Messaggioda LionHeart92 » 24/06/2010 - 14:04

Alcuni stili sono stati aggiornati perciò può darsi che sia una cosa normale, anche se sinceramente quel rosso è molto antiestetico, perciò potrebbe essere anche un bug.
Usate la funzione di ricerca prima di aprire un nuovo topic.
Avatar utente
LionHeart92
Super Mod
Super Mod
 
Messaggi: 561
Iscritto il: 30/04/2007 - 23:31
Località: Barletta

Re: Sfondo rosso che prima non si vedeva.

Messaggioda Antonello » 24/06/2010 - 14:19

Infatti, fa molto kitsch.......

ma come rimediare?
Avatar utente
Antonello
Senior Boarder
Senior Boarder
 
Messaggi: 54
Iscritto il: 13/03/2010 - 10:57

Re: Sfondo rosso che prima non si vedeva.

Messaggioda LionHeart92 » 25/06/2010 - 08:17

Antonello ha scritto:Infatti, fa molto kitsch.......

ma come rimediare?

Prova a cercare il nome della skin (con la sua giusta versione) con Google e vedi se presenta quelle parti rosse.
In caso non ci siano, segnalo a Devil.
Usate la funzione di ricerca prima di aprire un nuovo topic.
Avatar utente
LionHeart92
Super Mod
Super Mod
 
Messaggi: 561
Iscritto il: 30/04/2007 - 23:31
Località: Barletta

Re: Sfondo rosso che prima non si vedeva.

Messaggioda Antonello » 25/06/2010 - 13:32

O.K.
Avatar utente
Antonello
Senior Boarder
Senior Boarder
 
Messaggi: 54
Iscritto il: 13/03/2010 - 10:57

Re: Sfondo rosso che prima non si vedeva.

Messaggioda Antonello » 25/06/2010 - 13:35

Provato.

No, niente sfondo rosso.

Se Devil può intervenire......

Grazie

Antonello
Avatar utente
Antonello
Senior Boarder
Senior Boarder
 
Messaggi: 54
Iscritto il: 13/03/2010 - 10:57

Re: Sfondo rosso che prima non si vedeva.

Messaggioda Devil » 26/06/2010 - 21:38

ok ho fatto tutto, ti ho ripulito un po di casini sullo stile.... vedi se e' tutto ok che ho dovuto reinstallartelo... :mrgreen:
Avatar utente
Devil
Admin
Admin
 
Messaggi: 283
Iscritto il: 09/07/2006 - 12:00
Località: Roma

Re: Sfondo rosso che prima non si vedeva.

Messaggioda Antonello » 26/06/2010 - 22:42

Mille grazie.

Adesso sembra tutto a posto, il rosso in stile Maison parigina di fin de siécle è scomparso.....
Avatar utente
Antonello
Senior Boarder
Senior Boarder
 
Messaggi: 54
Iscritto il: 13/03/2010 - 10:57

Re: Sfondo rosso che prima non si vedeva.

Messaggioda Lotta01 » 27/02/2018 - 20:12

Antonello ha scritto:Più per curiosità che per altro:

è stato per caso modificato questo skin

Skin: X-Silver 3.0.7.2 - Designed by: Skin-Lab © 2010

che è quello che uso nel mio Forum http://legnowood.globalfreeforum.it/index.php ?Simulation Regroupement de prêt

questo perché adesso i gruppi di forum ( le categorie) hanno uno sfondo rosso che quando l'ho installato non si vedeva, ed è comparso da due o tre settimane.

Prima risultava grigio.

Grazie

Saluti

Antonello

Anch'io, ho incontrato questo tipo di problema ma è stato risolto da solo
Lotta01
Fresh Boarder
Fresh Boarder
 
Messaggi: 1
Iscritto il: 27/02/2018 - 20:08


Torna a Stili e Grafica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron