Crea il tuo forum GRATIS su GlobalFreeForum.com.

LOGO FORUM in crisi

Segnalate allo Staff eventuali mancanze o problemi riscontrati sulle skin da voi utilizzate e richiedete informazioni.

LOGO FORUM in crisi

Messaggioda noturkeys » 23/03/2010 - 12:27

L'immagine del Logo principale è sempre stata funzionale.
Da qualche tempo l'immagine è rimpicciolita o ne manca una parte ed è comprsa una riga di
A A A A A A A A A
che sormonta i buttons per le funzioni utente

Immagine

Stile: Milky Way Red
set immagini: Dirty Board2.0 modificato (solo inserito il Logo)

Che è successo?
Avatar utente
noturkeys
Junior Boarder
Junior Boarder
 
Messaggi: 20
Iscritto il: 10/03/2010 - 13:11

Re: LOGO FORUM in crisi

Messaggioda LionHeart92 » 24/03/2010 - 13:10

Ahahaha! Che strano! xD
Non so comunque.
Segnalo a Devil.
Usate la funzione di ricerca prima di aprire un nuovo topic.
Avatar utente
LionHeart92
Super Mod
Super Mod
 
Messaggi: 561
Iscritto il: 30/04/2007 - 23:31
Località: Barletta

Re: LOGO FORUM in crisi

Messaggioda Devil » 24/03/2010 - 13:43

prova a rieditare il set modificato, è probabile che con l'inserimento degli aggiornamenti per gli stili e l'eliminazione della cache di sistema, si siano perse alcune modifiche salvate in cache... riaggiornando la modifica dovrebbe rifunzionare tutto
Avatar utente
Devil
Admin
Admin
 
Messaggi: 283
Iscritto il: 09/07/2006 - 12:00
Località: Roma

Re: LOGO FORUM in crisi

Messaggioda noturkeys » 24/03/2010 - 14:54

Devil ha scritto:prova a rieditare il set modificato, è probabile che con l'inserimento degli aggiornamenti per gli stili e l'eliminazione della cache di sistema, si siano perse alcune modifiche salvate in cache... riaggiornando la modifica dovrebbe rifunzionare tutto


In fondo sei un "buon" diavolo e dai ottimi consigli. Ho fatto l'autopsia al template e c'era un bottone di sfondo dato come corrotto. L'ho sostituito con un simile (shadow mi pare) ed ora tutto va bene.

Ciao e grazie
Avatar utente
noturkeys
Junior Boarder
Junior Boarder
 
Messaggi: 20
Iscritto il: 10/03/2010 - 13:11

Re: LOGO FORUM in crisi

Messaggioda Max10Auto » 14/06/2010 - 21:36

Ma perchè in alcuni stili come il Red Silver 3 non si riesce a mettere il logo?
Immagine Immagine Immagine
Avatar utente
Max10Auto
Senior Boarder
Senior Boarder
 
Messaggi: 41
Iscritto il: 06/03/2007 - 11:01
Località: Bologna

Re: LOGO FORUM in crisi

Messaggioda LionHeart92 » 15/06/2010 - 10:30

Max10Auto ha scritto:Ma perchè in alcuni stili come il Red Silver 3 non si riesce a mettere il logo?

Perché può darsi che sia lo stile stesso a non permettere di inserire il logo.
Usate la funzione di ricerca prima di aprire un nuovo topic.
Avatar utente
LionHeart92
Super Mod
Super Mod
 
Messaggi: 561
Iscritto il: 30/04/2007 - 23:31
Località: Barletta


Torna a Stili e Grafica

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron