Pagina 1 di 1

Sfondo rosso che prima non si vedeva.

MessaggioInviato: 24/06/2010 - 13:20
da Antonello
Più per curiosità che per altro:

è stato per caso modificato questo skin

Skin: X-Silver 3.0.7.2 - Designed by: Skin-Lab © 2010

che è quello che uso nel mio Forum http://legnowood.globalfreeforum.it/index.php ?

questo perché adesso i gruppi di forum ( le categorie) hanno uno sfondo rosso che quando l'ho installato non si vedeva, ed è comparso da due o tre settimane.

Prima risultava grigio.

Grazie

Saluti

Antonello

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 24/06/2010 - 14:04
da LionHeart92
Alcuni stili sono stati aggiornati perciò può darsi che sia una cosa normale, anche se sinceramente quel rosso è molto antiestetico, perciò potrebbe essere anche un bug.

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 24/06/2010 - 14:19
da Antonello
Infatti, fa molto kitsch.......

ma come rimediare?

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 25/06/2010 - 08:17
da LionHeart92
Antonello ha scritto:Infatti, fa molto kitsch.......

ma come rimediare?

Prova a cercare il nome della skin (con la sua giusta versione) con Google e vedi se presenta quelle parti rosse.
In caso non ci siano, segnalo a Devil.

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 25/06/2010 - 13:32
da Antonello
O.K.

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 25/06/2010 - 13:35
da Antonello
Provato.

No, niente sfondo rosso.

Se Devil può intervenire......

Grazie

Antonello

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 26/06/2010 - 21:38
da Devil
ok ho fatto tutto, ti ho ripulito un po di casini sullo stile.... vedi se e' tutto ok che ho dovuto reinstallartelo... :mrgreen:

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 26/06/2010 - 22:42
da Antonello
Mille grazie.

Adesso sembra tutto a posto, il rosso in stile Maison parigina di fin de siécle è scomparso.....

Re: Sfondo rosso che prima non si vedeva.

MessaggioInviato: 27/02/2018 - 20:12
da Lotta01
Antonello ha scritto:Più per curiosità che per altro:

è stato per caso modificato questo skin

Skin: X-Silver 3.0.7.2 - Designed by: Skin-Lab © 2010

che è quello che uso nel mio Forum http://legnowood.globalfreeforum.it/index.php ?Simulation Regroupement de prêt

questo perché adesso i gruppi di forum ( le categorie) hanno uno sfondo rosso che quando l'ho installato non si vedeva, ed è comparso da due o tre settimane.

Prima risultava grigio.

Grazie

Saluti

Antonello

Anch'io, ho incontrato questo tipo di problema ma è stato risolto da solo